Le forum sur les armes à air et .22
Bienvenue sur Airguns ... n'hésitez pas à vous inscrire pour participer à notre communauté et notre convivialité entre tout le monde !
Le forum sur les armes à air et .22

Vous êtes sur le forum référence francophone sur le tir de loisir aux armes à air et .22
 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Sujets RécentsSujets Récents  Connexion  Carte des membres  ARprotechARprotech  B.A.R. (BlackPool Air Rifles)  ATAPATAP  Armurerie Meyson  
Bienvenue sur AIRGUNS le forum référence en termes de tir de loisir aux armes à air et .22LR

Partagez | 
 

 [Résolu] : petit souci lors de l'armement

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
beretta92fs
Régulier
Régulier


Masculin
Balance Cochon
Nombre de messages : 214
Age : 33
Localisation : Auvergne
Date d'inscription : 26/08/2007

MessageSujet: [Résolu] : petit souci lors de l'armement   Dim 21 Oct - 18:09

Salut à tous,

Ma carabine a 500 plombs à son actif et j'ai remarqué tout à l'heure, un problème. Lorsque j'ai voulu briser le canon pour comprimer le ressort, le canon est revenu à son point initial sans que le ressort ne se soit comprimé, j'ai réitèré l'opération et ça a marché.

Si on regarde cette animation (avec Internet Explorer de préfèrence):
http://www.arld1.com/tx200whole.html

Il semblerait que ce soit la pièce marquée de "Holds piston back aften the gun is cocked" qui n'accrocherai pas, enfin j'imagine, je ne suis sûr de rien.

ça n'était jamais arrivé avant et là ça l'a fait au bout d'une heure et demi de tir, aujourd'hui. Je précise que la carabine n'a pas été modifié, que ce soit au niveau de la détente ou autre.

Est-ce que quelqu'un aurait une idée de ce que cela pourrait être ? Est-ce c'est déjà arrivé à l'un d'entre vous ?

Merci d'avance thumright


Dernière édition par le Mer 14 Nov - 17:37, édité 1 fois
Revenir en haut Aller en bas
zumpido
Pilier
Pilier


Masculin
Cancer Buffle
Nombre de messages : 1900
Age : 55
Localisation : Toulouse
Date d'inscription : 05/07/2007

MessageSujet: Re: [Résolu] : petit souci lors de l'armement   Dim 21 Oct - 18:45

tu as essayé de voir si la sensibilité de ta détente n'est pas déréglée ?

tu as 2 vis de réglage placées sur la détente et peut etre que les vibrations ont déréglés une des 2.
Revenir en haut Aller en bas
beretta92fs
Régulier
Régulier


Masculin
Balance Cochon
Nombre de messages : 214
Age : 33
Localisation : Auvergne
Date d'inscription : 26/08/2007

MessageSujet: Re: [Résolu] : petit souci lors de l'armement   Dim 21 Oct - 19:01

La détente n'est malheusement pas réglable. J'ai démonté le pontet et je n'ai rien vu.

Voici l'éclaté de la carabine :
http://www.highlandoutdoors.co.uk/Despiece%20Carabina%20KRONO.pdf

Peut-être que ça t'aidera à y voir plus clair sur l'assemblage. Je ne vois pas de vis de réglage en tout cas.

Merci
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [Résolu] : petit souci lors de l'armement   Dim 21 Oct - 19:17

exactement comme moi avec ma gamo 640 (achete il y a 3 semaines a serma) avec 200 plombs tires...
Revenir en haut Aller en bas
zumpido
Pilier
Pilier


Masculin
Cancer Buffle
Nombre de messages : 1900
Age : 55
Localisation : Toulouse
Date d'inscription : 05/07/2007

MessageSujet: Re: [Résolu] : petit souci lors de l'armement   Dim 21 Oct - 19:20

effectivement il n'y en a pas.

tout a l'heure je me basais a ta premiere illustration ou figuraient 2 vis de réglage, j'avais pas compris que c'etait juste pour illustrer tes propos.

je ne sais quoi te dire a part de t'armer de patience et d'attrapper les outils
Revenir en haut Aller en bas
beretta92fs
Régulier
Régulier


Masculin
Balance Cochon
Nombre de messages : 214
Age : 33
Localisation : Auvergne
Date d'inscription : 26/08/2007

MessageSujet: Re: [Résolu] : petit souci lors de l'armement   Dim 21 Oct - 21:12

Je viens de relire ton post mickasun, fectivement, on a le même problème ... Sakis également
Et cela ne touche pas que les carabines gamo visiblement. Par contre, chez moi, le coup n'est pas parti tout seul après avoir retiré la sécurité.

J'attend de voir un peu comment elle va se comporter la prochaine fois ...


EDIT :

Bonne nouvelle, je n'ai eu aucun souci lors de ces deux dernières séances (une bonne centaine de plombs tirés), rien à signaler donc je pense que tout est rentré dans l'ordre.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Résolu] : petit souci lors de l'armement   Aujourd'hui à 2:03

Revenir en haut Aller en bas
 
[Résolu] : petit souci lors de l'armement
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» un petit souci avec la camera de recul
» petit conseil lors de gros gel
» Petit souci pressostat...
» vend gt turbo avec 145000 kms mais petit soucis de turbo
» petit souci de clé transpondeur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum sur les armes à air et .22 :: La place des newbies :: Les questions de débutants-
Sauter vers: