Le forum sur les armes à air et .22
Bienvenue sur Airguns ... n'hésitez pas à vous inscrire pour participer à notre communauté et notre convivialité entre tout le monde !
Le forum sur les armes à air et .22

Vous êtes sur le forum référence francophone sur le tir de loisir aux armes à air et .22
 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Sujets RécentsSujets Récents  Connexion  Carte des membres  ARprotechARprotech  B.A.R. (BlackPool Air Rifles)  ATAPATAP  Armurerie Meyson  
Bienvenue sur AIRGUNS le forum référence en termes de tir de loisir aux armes à air et .22LR

Partagez | 
 

 le plomb ne part pas??

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
Guillaume-54AK
Pilier
Pilier


Masculin
Balance Buffle
Nombre de messages : 9364
Age : 31
Localisation : Belgique.
Date d'inscription : 28/09/2008

MessageSujet: Re: le plomb ne part pas??    Dim 5 Jan - 12:35

durand2 a écrit:
merci pour tout ces precieux conseils ce que je trouve curieux c'est que ce n'est pas à a chaque tirs et surtout  lorsque ça marche je n'ai pas de perte de puissance elle à tiré pres de 21 boites dejà ;;  

si tu nous dis que la puissance est toujours ressentie alors pour moi ce n'est qu'un joint de canon ou de piston?

Maintenant en démontant la cross on peut déjà voir l'était du ressort.
Revenir en haut Aller en bas
Guillaume-54AK
Pilier
Pilier


Masculin
Balance Buffle
Nombre de messages : 9364
Age : 31
Localisation : Belgique.
Date d'inscription : 28/09/2008

MessageSujet: Re: le plomb ne part pas??    Dim 5 Jan - 12:36

durand2 a écrit:
bonjour pas encore pris le temps de demonter l'ensemble vu  que je suis encore novice  pour demontage remontage par contre ça tire encore aussi bien en gecco et gamo les plombs et au bout de quelques 50 plombs ça commence à deconner encore apres c'est pas à chaque fois mais c'est curieux je me dis aussi que si c'était cassé ca ne pourrait pascharger et tirer du plomb?

A t'entendre comme sa Est-ce que calibre du plomb est approprié a ton canon?

Il rentre bien dans le canon ou bien il flotte ?
Revenir en haut Aller en bas
durand2
Régulier
Régulier


Masculin
Cancer Cochon
Nombre de messages : 159
Age : 45
Localisation : finistere
Date d'inscription : 28/09/2012

MessageSujet: Re: le plomb ne part pas??    Dim 5 Jan - 12:56

les plombs sont des gecco vendu sur un site et il rentre bien dedans nikel je les troubes mieux taillés que les gamos de meme prix  smil 86 smil 86 
Revenir en haut Aller en bas
pbblt
Pilier
Pilier


Masculin
Taureau Cheval
Nombre de messages : 5461
Age : 62
Localisation : pas de calais
Date d'inscription : 01/06/2007

MessageSujet: Re: le plomb ne part pas??    Dim 5 Jan - 15:29

oui, des geco y pas de raisons que ça sorte pas.
s'il sétait s'agit des trop fameux raptor, j'aurais dit normal, mais des geco y a pas de raison.

t'as essayé avec d'autres ?
sinon ressort ou joint, je vois que ça
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: le plomb ne part pas??    Dim 5 Jan - 16:52

durand2 ne m'envoie pas de mp, pour me demander pourquoi, ton plomb ne sort pas, t'as toutes les réponses ici.
Merci
Revenir en haut Aller en bas
pbblt
Pilier
Pilier


Masculin
Taureau Cheval
Nombre de messages : 5461
Age : 62
Localisation : pas de calais
Date d'inscription : 01/06/2007

MessageSujet: Re: le plomb ne part pas??    Dim 5 Jan - 17:50

guyguy57 a écrit:
durand2 ne m'envoie pas de mp, pour me demander pourquoi, ton plomb ne sort pas, t'as toutes les réponses ici.
Merci

HAAAAAAAAAAAAAAA

mon cher GUYGUY

d'aucun sait que tu possèdes la réponse à tout problème et la boule de cristal  smil 85 

la rançon de la gloire
  
Revenir en haut Aller en bas
FRF1
Régulier
Régulier


Masculin
Gémeaux Dragon
Nombre de messages : 133
Age : 76
Localisation : 33
Date d'inscription : 31/12/2012

MessageSujet: Re: le plomb ne part pas??    Dim 5 Jan - 18:37

Si tu ne démonte pas tu ne peux pas faire avancer ton probléme, les plombs sont hors de cause, le ressort cassé tu le sentirais, l'armement et le bruit au départ du coup est différent ,en géneral les plombs partent quand même mais le tir est nettement plus bas.
vérifie quand même que ton canon se referme bien à chaque fois si le joint est bon, en dehors de ça je ne vois plus que ton joint de piston qui pourai être mal fixé et qui de temps en temps bouge dans le cylindre ce qui provoque une fuite ou freine le piston!
Revenir en haut Aller en bas
durand2
Régulier
Régulier


Masculin
Cancer Cochon
Nombre de messages : 159
Age : 45
Localisation : finistere
Date d'inscription : 28/09/2012

MessageSujet: Re: le plomb ne part pas??    Dim 5 Jan - 19:51

oups merci en effet je n'avais pas vu toutes ces réponses merci encore
je pense à un ressort hs puisque j'ai essayé une autre et ça claque plus et surtout meilleurs tirs groupés... merci encore
Revenir en haut Aller en bas
wovokaa
Pilier
Pilier


Masculin
Lion Rat
Nombre de messages : 3457
Age : 56
Localisation : Pays basque, Xiberoa...
Date d'inscription : 11/08/2009

MessageSujet: Re: le plomb ne part pas??    Lun 6 Jan - 22:00

A toutes fins utiles, je le remets là ce tuto, juste pour durand2 smil 85 
http://www.forum-airguns.com/t65885-demontage-maintenance-et-remontage-hw50s
Revenir en haut Aller en bas
Denis45
Pilier
Pilier


Masculin
Vierge Rat
Nombre de messages : 1387
Age : 32
Localisation : la où on ne trouve et où il ne ce passe jamais rien==>LE LOIRET<==
Date d'inscription : 09/09/2013

MessageSujet: Re: le plomb ne part pas??    Lun 6 Jan - 23:18

en tout cas j'espère que t'es pas dans l'eau au moins, sinon çà avance ton problème?
Revenir en haut Aller en bas
wovokaa
Pilier
Pilier


Masculin
Lion Rat
Nombre de messages : 3457
Age : 56
Localisation : Pays basque, Xiberoa...
Date d'inscription : 11/08/2009

MessageSujet: Re: le plomb ne part pas??    Lun 6 Jan - 23:56

Je ne sais pas si ça avance, mais il a bien du mal avec la technique le pauvre  Rolling Eyes 
En plus c'est vrai, j'ai cherché cette vidéo tuto sur le Web uniquement pour l'aider, et peut-être aussi pour avoir moins de MP   bref, ce qui saute aux yeux à certains, n'est certainement pas évident pour tout le monde...et quand on sait, on ne le comprend pas toujours...
Revenir en haut Aller en bas
durand2
Régulier
Régulier


Masculin
Cancer Cochon
Nombre de messages : 159
Age : 45
Localisation : finistere
Date d'inscription : 28/09/2012

MessageSujet: Re: le plomb ne part pas??    Mar 7 Jan - 10:57

snif en effet je dois etre une buses!!!  smil 86 smil 86  merci encore pour toutes ces precisions
désolé pour tout ces mp en effet c'est pour eviter de polluer le forum mais c'est vrai je bloque au 4 ieme ergot...
sinon non pas d'eau chez nous mais du vent à gogo grosses rafales..
le video (pour une hw 95 non ?) semble claire en effet mais c'est au 4 iem ergot ...
le ressort ne semble pas abimé comme ça mais apres il faudrait le sortir  smil 86  smil 86 
Revenir en haut Aller en bas
MAT
Pilier
Pilier


Masculin
Vierge Rat
Nombre de messages : 4230
Age : 56
Localisation : Planète terre !!
Date d'inscription : 06/04/2012

MessageSujet: Re: le plomb ne part pas??    Mar 7 Jan - 11:05

Tu ne Pollue rien au contraire cela aide sans doute d'autres membres qui ont la même AC que toi et qui devront peut-être la démonter un jour ! En plus c'est ton topic non !  smil 85 

As-tu essayé la technique que FILOU t'explique dans ce post ?

http://www.forum-airguns.com/t65885-demontage-maintenance-et-remontage-hw50s?highlight=hw50s
Revenir en haut Aller en bas
FILOU
Pilier
Pilier


Masculin
Poissons Cheval
Nombre de messages : 2966
Age : 38
Localisation : BOURGOGNIE
Date d'inscription : 18/08/2006

MessageSujet: Re: le plomb ne part pas??    Mar 7 Jan - 13:05

En fait Durand2 parle du 4 eme petit carré qui solidarise le cylindre (qui tient le bloc détente) avec le tube).... c'est a dire l'étape avant d'appuyer sur le culot pour libérer le cylindre de la pression exercée par le ressort (afin de pouvoir faire pivoter ce cylindre pour qu'il coulisse, et qu'on puisse l'enlever pour libérer le ressort ! )

Bref, vu que le premier petit carré de métal (situé en face de celui qui ne s'enlève pas), a été ôté, suffit a mon avis d'y introduire un petit chasse goupille (ou par défaut un tournevis) assez long pour qu'il s'appui sur ce dernier "ergot" a oter, et de tapoter dessus avec un petit marteau ... afin qu'il saute !
Revenir en haut Aller en bas
durand2
Régulier
Régulier


Masculin
Cancer Cochon
Nombre de messages : 159
Age : 45
Localisation : finistere
Date d'inscription : 28/09/2012

MessageSujet: Re: le plomb ne part pas??    Mar 7 Jan - 18:36

Denis45 a écrit:
Ouais... en gros, démonte d'abord et reviens nous dire ce que t'as vu.

voilà j'ai enfin reussit à demonter l'ensemble...
   par contre comment changez vous le joint de piston la dessus?
je vais tenter de mettre une photo du joint mais il n'est pas dechiré mais à un peu de jeu entre le piston et le joint
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: le plomb ne part pas??    Mar 7 Jan - 19:06

durand2 a écrit:
Denis45 a écrit:
Ouais... en gros, démonte d'abord et reviens nous dire ce que t'as vu.
   
 voilà j'ai enfin reussit à demonter l'ensemble...
      par contre comment changez vous le joint de piston la dessus?
 je vais tenter de mettre une photo du joint mais il n'est pas dechiré mais à un peu de jeu entre le piston   et le joint
Tu enléves le vieux pour mettre le neuf.
Revenir en haut Aller en bas
Denis45
Pilier
Pilier


Masculin
Vierge Rat
Nombre de messages : 1387
Age : 32
Localisation : la où on ne trouve et où il ne ce passe jamais rien==>LE LOIRET<==
Date d'inscription : 09/09/2013

MessageSujet: Re: le plomb ne part pas??    Mar 7 Jan - 19:45

ouais attend, mais une photo d'abord parce-que si c'est pas le joint autant le laisser.
Revenir en haut Aller en bas
durand2
Régulier
Régulier


Masculin
Cancer Cochon
Nombre de messages : 159
Age : 45
Localisation : finistere
Date d'inscription : 28/09/2012

MessageSujet: Re: le plomb ne part pas??    Mar 7 Jan - 20:02

guyguy57 a écrit:
durand2 a écrit:
Denis45 a écrit:
Ouais... en gros, démonte d'abord et reviens nous dire ce que t'as vu.
   
 voilà j'ai enfin reussit à demonter l'ensemble...
      par contre comment changez vous le joint de piston la dessus?
 je vais tenter de mettre une photo du joint mais il n'est pas dechiré mais à un peu de jeu entre le piston   et le joint
Tu enléves le vieux pour mettre le neuf.
merci justement il y a une methode speciale pour la hw50s? comment est il fixé sur le piston? cdt
Revenir en haut Aller en bas
durand2
Régulier
Régulier


Masculin
Cancer Cochon
Nombre de messages : 159
Age : 45
Localisation : finistere
Date d'inscription : 28/09/2012

MessageSujet: Re: le plomb ne part pas??    Mar 7 Jan - 20:10

https://servimg.com/image_preview.php?i=14&u=18016437
Revenir en haut Aller en bas
durand2
Régulier
Régulier


Masculin
Cancer Cochon
Nombre de messages : 159
Age : 45
Localisation : finistere
Date d'inscription : 28/09/2012

MessageSujet: Re: le plomb ne part pas??    Mar 7 Jan - 20:13

https://servimg.com/image_preview.php?i=15&u=18016437
Revenir en haut Aller en bas
durand2
Régulier
Régulier


Masculin
Cancer Cochon
Nombre de messages : 159
Age : 45
Localisation : finistere
Date d'inscription : 28/09/2012

MessageSujet: Re: le plomb ne part pas??    Mar 7 Jan - 20:17

https://servimg.com/image_preview.php?i=16&u=18016437
Revenir en haut Aller en bas
wovokaa
Pilier
Pilier


Masculin
Lion Rat
Nombre de messages : 3457
Age : 56
Localisation : Pays basque, Xiberoa...
Date d'inscription : 11/08/2009

MessageSujet: Re: le plomb ne part pas??    Mar 7 Jan - 20:24

Ben voilà, c'est démonté, tu vois que tu peux quand tu veux   
Ton joint de piston a l'air correct, ta carabine étant démontée, tu peux alors le changer, tu as passé quand même pas mal de plombs  smil 84 
Ce joint, on va l'appeler ainsi, est simplement enfoncé et clipsé sur le piston.
Revenir en haut Aller en bas
durand2
Régulier
Régulier


Masculin
Cancer Cochon
Nombre de messages : 159
Age : 45
Localisation : finistere
Date d'inscription : 28/09/2012

MessageSujet: Re: le plomb ne part pas??    Mar 7 Jan - 20:28

yes merci encore enfoncé et clipsé?
donc mon soucis serait plutot un soucis de ressort alors.?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: le plomb ne part pas??    Mar 7 Jan - 20:30


Un coup de tournevis entre le joint et le piston et il sort tout seul.
Et perso, je dis bien perso, démonté la cara et pas changé le joint, ça sert à rien.
Revenir en haut Aller en bas
Denis45
Pilier
Pilier


Masculin
Vierge Rat
Nombre de messages : 1387
Age : 32
Localisation : la où on ne trouve et où il ne ce passe jamais rien==>LE LOIRET<==
Date d'inscription : 09/09/2013

MessageSujet: Re: le plomb ne part pas??    Mar 7 Jan - 21:29

"Et perso, je dis bien perso, démonté la cara et pas changé le joint, ça sert à rien."
Tu changes le joint à chaque fois que tu la démonte? çà doit faire cher à force  Rolling Eyes , si le joint n'est pas abîmé c'est à mon avis d'une utilité toute relative, mais tu ne nous à pas fait voir la trombine du ressort durand2.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: le plomb ne part pas??    Aujourd'hui à 4:43

Revenir en haut Aller en bas
 
le plomb ne part pas??
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» le plomb-palette
» montage clip-plomb
» Le sans plomb 95
» maintenant je roule à la Super sans plomb 98 indice octane
» 3° invasion V-Max à Bagnols en Forêt… Part 1 l’aller

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum sur les armes à air et .22 :: Les carabines :: Les carabines à air comprimé (piston/ressort)-
Sauter vers: