Le forum sur les armes à air et .22
Bienvenue sur Airguns ... n'hésitez pas à vous inscrire pour participer à notre communauté et notre convivialité entre tout le monde !
Le forum sur les armes à air et .22

Vous êtes sur le forum référence francophone sur le tir de loisir aux armes à air et .22
 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Sujets RécentsSujets Récents  Connexion  Carte des membres  ARprotechARprotech  B.A.R. (BlackPool Air Rifles)  ATAPATAP  Armurerie Meyson  
Bienvenue sur AIRGUNS le forum référence en termes de tir de loisir aux armes à air et .22LR

Partagez | 
 

 le plomb ne part pas??

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
durand2
Régulier
Régulier


Masculin
Cancer Cochon
Nombre de messages : 159
Age : 45
Localisation : finistere
Date d'inscription : 28/09/2012

MessageSujet: le plomb ne part pas??    Dim 29 Déc - 16:06

bonjour depuis 3 jours de temps en temps quand je tire avec la hw50 s le plomb ne part pas et j'entends un pfffffffffffff qui sort du canon comme si l'air essayer de partir mais pas à chaque tirs ;; QUELS SERAIENT LES SYMPTOMES?
les plombs sont des gecco ..
Revenir en haut Aller en bas
Denis45
Pilier
Pilier


Masculin
Vierge Rat
Nombre de messages : 1387
Age : 32
Localisation : la où on ne trouve et où il ne ce passe jamais rien==>LE LOIRET<==
Date d'inscription : 09/09/2013

MessageSujet: Re: le plomb ne part pas??    Dim 29 Déc - 16:12

"QUELS SERAIENT LES SYMPTOMES?"
C'est toi qui nous les décris les symptômes, nous on peut t'aider à chercher les causes.
çà peut dépendre de pleins de choses, mais il faudrait déjà vérifier que ton ressort et ton joint soient en bon état et permettent de fournir à chaque tirs la patate nécessaire à propulser un plombs un peu mal calibrer parfois et qui "coince" un peu , enfin moi je commencerais par la... la section recherche regorge de post sur comment tu peux procéder pour démonter ta bête, ceci fait, bien souvent la cause est évidente: ressort HS, joint HS, parfois les deux, etc...
Bonne chance.
Revenir en haut Aller en bas
durand2
Régulier
Régulier


Masculin
Cancer Cochon
Nombre de messages : 159
Age : 45
Localisation : finistere
Date d'inscription : 28/09/2012

MessageSujet: Re: le plomb ne part pas??    Dim 29 Déc - 16:20

oui en effet ce sont les symptomes "comme tu dis que je vous donne "
ce qui est curieux ça le fait depuis jeudi et depuis un an je suis à 21 boites de plombs gecco..
pourtant lorsque le plombs sort ça à encore de la frite en 7.5 joules..
Revenir en haut Aller en bas
Yamwarrior
Pilier
Pilier


Masculin
Gémeaux Serpent
Nombre de messages : 2744
Age : 39
Localisation : Belgique (Loyers)
Date d'inscription : 10/01/2013

MessageSujet: Re: le plomb ne part pas??    Dim 29 Déc - 16:25

Moi je trouve bizarre c'est le pfff décrit, car c'est plus le bruit pour du pcp ou co2.
Parce que même un joint foutu, le piston claque quand même, et pour le ressort, et bien on le sens à l'armement.

Donc je dirais d'arrêter de tirer des petits pois, car elle fait de l'aérophagie.  smil 85  
Revenir en haut Aller en bas
Guillaume-54AK
Pilier
Pilier


Masculin
Balance Buffle
Nombre de messages : 9364
Age : 31
Localisation : Belgique.
Date d'inscription : 28/09/2008

MessageSujet: Re: le plomb ne part pas??    Dim 29 Déc - 17:12

Pour moi 2 possibilités

Le ressort qui ce serait cassé
Le joint de piston usé

cause du ressort
Est-ce que tu as encore autant de résistance du ressort quand tu armes la carabine ?
Est-ce que, quand tu armes, tu entends un bruit anormale ?
Est-ce que, quand tu tirs le ressort qui viens en butée est toujours aussi prononcé qu'avant ce problème?

cause du joint de piston
Un bruit d'air et il n'y a presque pas d'air qui sort par le canon, d'où le manque de pression pour propulser le plomb.


Perso, je ne me prendrais pas la tête, car tu as une arme de qualité.
Je changerais le ressort et les 2 joints (le joint de piston et le joint de canon), tu devrais en avoir pour moin de 30€ et si je peux te conseiller quelque chose, c'est de changer le ressort et de prendre un ressort TITAN XS qui est de meilleur qualité.

Revenir en haut Aller en bas
Denis45
Pilier
Pilier


Masculin
Vierge Rat
Nombre de messages : 1387
Age : 32
Localisation : la où on ne trouve et où il ne ce passe jamais rien==>LE LOIRET<==
Date d'inscription : 09/09/2013

MessageSujet: Re: le plomb ne part pas??    Dim 29 Déc - 17:33

Ouais... en gros, démonte d'abord et reviens nous dire ce que t'as vu.
Revenir en haut Aller en bas
hips
Vieil Habitué
Vieil Habitué


Masculin
Vierge Chien
Nombre de messages : 652
Age : 58
Localisation : picardie
Date d'inscription : 30/01/2013

MessageSujet: Re: le plomb ne part pas??    Dim 29 Déc - 18:51

Regarde l'état du joint qui est sur ton canon au niveau de la bascule; j'ai eu sensiblement le même problème sur ma Gamo 600S, et c'était ce joint là qui était mort. Ensuite, si ce n'est pas çà, suis les conseils de Denis45.
                                                                                                                       
Revenir en haut Aller en bas
FILOU
Pilier
Pilier


Masculin
Poissons Cheval
Nombre de messages : 2966
Age : 38
Localisation : BOURGOGNIE
Date d'inscription : 18/08/2006

MessageSujet: Re: le plomb ne part pas??    Dim 29 Déc - 19:16

Guillaume-54AK a écrit:
Pour moi 2 possibilités
... ressort qui ce serait cassé
Le joint de piston usé
...Perso, je ne me prendrais pas la tête . Je changerais le ressort et les 2 joints
+1

Ou tu démontes et tu vérifies .. maintenant quitte a démonter et/ou a changer le ressort, en profiter pour changer le joint de piston serait pas bête (le joint de canon se change aisément n'importe quand ! ...et si il était abimé tu l'aurais vu en mettant le plomb)

PS: par contre si on parle performance(et si on ne souhaite pas dépenser juste les 12 euros d'un ressort HW sur Schneider), je prendrais pas un ressort Titan, mais je commanderai plutot un kit chez Konceptus ...guides+ressort pour pas bien cher, et la on gagne vraiment en confort de tir !
Revenir en haut Aller en bas
Guillaume-54AK
Pilier
Pilier


Masculin
Balance Buffle
Nombre de messages : 9364
Age : 31
Localisation : Belgique.
Date d'inscription : 28/09/2008

MessageSujet: Re: le plomb ne part pas??    Dim 29 Déc - 20:26

FILOU a écrit:
Guillaume-54AK a écrit:
Pour moi 2 possibilités
... ressort qui ce serait cassé
Le joint de piston usé
...Perso, je ne me prendrais pas la tête . Je changerais le ressort et les 2 joints
+1

Ou tu démontes et tu vérifies .. maintenant quitte a démonter et/ou a changer le ressort, en profiter pour changer le joint de piston serait pas bête (le joint de canon se change aisément n'importe quand ! ...et si il était abimé tu l'aurais vu en mettant le plomb)

PS: par contre si on parle performance(et si on ne souhaite pas dépenser juste les 12 euros d'un ressort HW sur Schneider), je prendrais pas un ressort Titan, mais je commanderai plutot un kit chez Konceptus ...guides+ressort pour pas bien cher, et la on gagne vraiment en confort de tir !

Dans ce cas commande plutôt un kit qui comprend des guides ressort, comme le Konceptus que te conseil FILOU.


Sa pourrait être le joint canon mais sa me semble bizard, le plomb devrait quand même sortir du canon mais avec beaucoup moin de puissance.

Regarde si il ressort un peu de son logement sinon il serait bien de le remplacer...Si tu veux tu peux faire un petit essaie, tu retournes le joint et tu regardes si il ressort, si il ressort du logement ok tu peux essayer sinon tu peux faire un tout fin boudin de papier que tu placeras avant de mettre le joint histoire de gagner une épaisseur.
Revenir en haut Aller en bas
durand2
Régulier
Régulier


Masculin
Cancer Cochon
Nombre de messages : 159
Age : 45
Localisation : finistere
Date d'inscription : 28/09/2012

MessageSujet: Re: le plomb ne part pas??    Dim 29 Déc - 22:14

merci pour tout ces precieux conseils ce que je trouve curieux c'est que ce n'est pas à a chaque tirs et surtout lorsque ça marche je n'ai pas de perte de puissance elle à tiré pres de 21 boites dejà ;;
Revenir en haut Aller en bas
FILOU
Pilier
Pilier


Masculin
Poissons Cheval
Nombre de messages : 2966
Age : 38
Localisation : BOURGOGNIE
Date d'inscription : 18/08/2006

MessageSujet: Re: le plomb ne part pas??    Dim 29 Déc - 22:15

Etape 1: enlève la crosse, ainsi c'est peut être possible de voir si le ressort est cassé (on voit une partie du ressort ).
Et si le ressort est pas cassé, a part le joint de piston je vois pas (t'a regarder "vite fait" le joint de canon ?)


Dernière édition par FILOU le Dim 29 Déc - 22:21, édité 1 fois
Revenir en haut Aller en bas
durand2
Régulier
Régulier


Masculin
Cancer Cochon
Nombre de messages : 159
Age : 45
Localisation : finistere
Date d'inscription : 28/09/2012

MessageSujet: Re: le plomb ne part pas??    Dim 29 Déc - 22:20

oui je ne vois pas de deformation du joint du canon par contre il me faudra les procedures pour ces eventuelles manip à faire si besoin;..
Revenir en haut Aller en bas
FILOU
Pilier
Pilier


Masculin
Poissons Cheval
Nombre de messages : 2966
Age : 38
Localisation : BOURGOGNIE
Date d'inscription : 18/08/2006

MessageSujet: Re: le plomb ne part pas??    Dim 29 Déc - 22:23

Avec un tournevis plat tu peux déja enlever la crosse ...c'est rapide, et si le ressort est cassé tu devrais pouvoir le voir puisqu'en regardant dessous on peut voir une petite partie du ressort !

Pour le reste, Voila: http://airgunadvice.net/viewtopic.php?t=14503

PS: sur you tube il y a un tuto vidéo très bien fait (Allemand), perso j'ai utilisé l'étau moi aussi, pas besoin de presse ... la première fois on met bien 30-45Minutes, ensuite, plutot 15" !
Si tu veux changer le joint de piston faudra aussi démonter canon, pour pouvoir ôter le bras d'armement et libérer le piston (cf le tuto qui montre aussi cela) ... sur mon lien, le Kit qui sera installé est un Vortek, bien plus cher qu'un Konceptus !

Le seul truc  pas expliqué dans ce très bon tuto photo c'est de vraiment y aller tout doux et protégé le nouveau joint quand on réintroduit le piston avec son joitn neuf, car les bords des trous qu'il y a dans le tube sont assez tranchant (s'aider alors d'un petit tournevs plat, lors de ses passages, pour pas abimé le joint lorsque qu'on le fait entrer ... et/ou arrondir ses arrètes coupantes av du papier de verre, avant de réintroduire le piston)
Revenir en haut Aller en bas
FRF1
Régulier
Régulier


Masculin
Gémeaux Dragon
Nombre de messages : 133
Age : 76
Localisation : 33
Date d'inscription : 31/12/2012

MessageSujet: Re: le plomb ne part pas??    Dim 29 Déc - 22:59

Si c'est un PB de ressort ou de joint je ne vois pas bien pourquoi le phénoméne ne se produit pas à chaque fois moi je chercherai aussi du côté des plombs, une boite mal calibrée ou des jupes déformées.
Revenir en haut Aller en bas
ELplinkeur
Pilier
Pilier


Masculin
Nombre de messages : 2348
Localisation : belgique
Date d'inscription : 23/07/2013

MessageSujet: Re: le plomb ne part pas??    Dim 29 Déc - 23:01

21 boites , c'est deja pas mal je trouve , je pense plus a un ressort fatigué ainsi que les joints ( pas sur les joints , ils sont peut etre encore bon ) enfin mieux vaut démonter comme dis filou
Revenir en haut Aller en bas
FRF1
Régulier
Régulier


Masculin
Gémeaux Dragon
Nombre de messages : 133
Age : 76
Localisation : 33
Date d'inscription : 31/12/2012

MessageSujet: Re: le plomb ne part pas??    Dim 29 Déc - 23:17

Ma Diana 35 qui a 50 ans en 2014 a tiré plus que 40 000 plombs et la semaine derniere j'ai eu a plusieurs reprises un plomb bloqué dans le canon avec des Stoeger X-POWER qui sont sur calibrés et que je déconseille fortement à moins d'avoir une carrabine qui accepte les 4.53mm.
De toutes façons il vaut mieux démonter pour tout vérifier!
Revenir en haut Aller en bas
ELplinkeur
Pilier
Pilier


Masculin
Nombre de messages : 2348
Localisation : belgique
Date d'inscription : 23/07/2013

MessageSujet: Re: le plomb ne part pas??    Dim 29 Déc - 23:23

haha les x power !!! plomb cuivré ... beaucoup plus dur que du plomb , j'ai les barracuda power , on peut meme appuyer autant qu'on veut avec nos doigts dessus , ils bronchent pas .... il faut de la puissance pour les tirer , et ils abiment plus vite le canon .... évite ceux la ..  ma diana 35 s avec un nouveau ressort arrive a les tirer ( ressort export 20 j qui a 400 plombs et qui doit tourner surement vers 18 j ... )
Revenir en haut Aller en bas
FILOU
Pilier
Pilier


Masculin
Poissons Cheval
Nombre de messages : 2966
Age : 38
Localisation : BOURGOGNIE
Date d'inscription : 18/08/2006

MessageSujet: Re: le plomb ne part pas??    Lun 30 Déc - 15:42

FRF1 a écrit:
Si c'est un PB de ressort ou de joint je ne vois pas bien pourquoi le phénoméne ne se produit pas à chaque fois moi je chercherai aussi du côté des plombs, une boite mal calibrée ou des jupes déformées.
mouais pourquoi pas, je doute un peu que ce soit ca !

Mais si c'est ni le joint ni le ressort, je vois pas d'ou ca pourrai venir lol ! (essaies avec d'autres plombs, tu auras vite une certitude ! ... quel plomb utilises tu actuellement, car si c'est des geco y'a vraiment aucune raison, ces plombs sont plutot bien calibré ...et pas très "dur" )
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: le plomb ne part pas??    Lun 30 Déc - 16:16

durand2 a écrit:
 bonjour depuis 3 jours de temps en temps quand je tire avec la hw50 s le plomb ne part pas et j'entends un pfffffffffffff qui sort du canon comme si l'air essayer de partir mais pas à chaque tirs ;; QUELS SERAIENT LES SYMPTOMES?  
  les plombs sont des gecco  ..  
J'ai pas tout lu, tu l'as achetée quand ???
Revenir en haut Aller en bas
ELplinkeur
Pilier
Pilier


Masculin
Nombre de messages : 2348
Localisation : belgique
Date d'inscription : 23/07/2013

MessageSujet: Re: le plomb ne part pas??    Lun 30 Déc - 16:18

guyguy , il dit avoir tiré 21 boites de plombs ( soit  10500 plombs ) , edit , 1 an qu'il a sa hw
Revenir en haut Aller en bas
durand2
Régulier
Régulier


Masculin
Cancer Cochon
Nombre de messages : 159
Age : 45
Localisation : finistere
Date d'inscription : 28/09/2012

MessageSujet: Re: le plomb ne part pas??    Lun 30 Déc - 17:50

oui à peine un an et j'en suis tres content
mais la je fut surpris de voir ce comportement?
et je n'ai pas encore demonté car ce soir j'ai fait quelques tir et cela me l'a fait sur deux plombs...
ensuite autant de resistance au chargement et au tir assez fort encore malgres ses 7.5 joules annonces au debut...
Revenir en haut Aller en bas
ivanesco66
Habitué Des Lieux
Habitué Des Lieux


Masculin
Lion Cochon
Nombre de messages : 384
Age : 45
Localisation : a coté de Perpignan
Date d'inscription : 19/11/2013

MessageSujet: Re: le plomb ne part pas??    Lun 30 Déc - 18:07

le canon est abimé ou pas a l'intérieur ? j'ai eu le coup sur une vieille 9mm il y a quelques années. un beau jour une balle est restée coincée dedans et ca m'a légèrement déformé l'intérieur. du coup de temps en temps une balle se mettait un poil en travers et restait coincée a cet endroit au tir avec un gros bruit de fuite de gaz et de la fumée qui sortait de la culasse et du canon (c'est une arme a feu ^^)
Revenir en haut Aller en bas
durand2
Régulier
Régulier


Masculin
Cancer Cochon
Nombre de messages : 159
Age : 45
Localisation : finistere
Date d'inscription : 28/09/2012

MessageSujet: Re: le plomb ne part pas??    Ven 3 Jan - 17:20

bonjour pas encore pris le temps de demonter l'ensemble vu que je suis encore novice pour demontage remontage par contre ça tire encore aussi bien en gecco et gamo les plombs et au bout de quelques 50 plombs ça commence à deconner encore apres c'est pas à chaque fois mais c'est curieux je me dis aussi que si c'était cassé ca ne pourrait pascharger et tirer du plomb?
Revenir en haut Aller en bas
MAT
Pilier
Pilier


Masculin
Vierge Rat
Nombre de messages : 4230
Age : 56
Localisation : Planète terre !!
Date d'inscription : 06/04/2012

MessageSujet: Re: le plomb ne part pas??    Dim 5 Jan - 10:40

Je tombe à l'instant sur ton sujet !

Même avec un ressort cassé, il peut arriver que tu puisses armer ton AC et tiré !

As-tu démonté ton AC ?
Revenir en haut Aller en bas
pbblt
Pilier
Pilier


Masculin
Taureau Cheval
Nombre de messages : 5463
Age : 62
Localisation : pas de calais
Date d'inscription : 01/06/2007

MessageSujet: Re: le plomb ne part pas??    Dim 5 Jan - 10:54

question à cent balles
quels sont les plombs ?
j'ai eu beau lire le post, ai pas vu, ou je suis passé à coté ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: le plomb ne part pas??    Aujourd'hui à 16:41

Revenir en haut Aller en bas
 
le plomb ne part pas??
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» le plomb-palette
» montage clip-plomb
» Le sans plomb 95
» maintenant je roule à la Super sans plomb 98 indice octane
» 3° invasion V-Max à Bagnols en Forêt… Part 1 l’aller

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum sur les armes à air et .22 :: Les carabines :: Les carabines à air comprimé (piston/ressort)-
Sauter vers: