Le forum sur les armes à air et .22
Bienvenue sur Airguns ... n'hésitez pas à vous inscrire pour participer à notre communauté et notre convivialité entre tout le monde !
Le forum sur les armes à air et .22

Vous êtes sur le forum référence francophone sur le tir de loisir aux armes à air et .22
 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Sujets RécentsSujets Récents  Connexion  Carte des membres  ARprotechARprotech  B.A.R. (BlackPool Air Rifles)  ATAPATAP  Armurerie Meyson  
Bienvenue sur AIRGUNS le forum référence en termes de tir de loisir aux armes à air et .22LR

Partagez | 
 

 déjà un problème ='(

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
US-NAVY-SEAL
Intermédiaire
Intermédiaire


Masculin
Vierge Singe
Nombre de messages : 53
Age : 24
Localisation : Monaco
Date d'inscription : 29/09/2009

MessageSujet: déjà un problème ='(   Mer 30 Sep - 18:53

bonsoir tout le monde , voila aujourd'hui j'ai reçu mon pistolet Berette PXA storm recon , & mauvaise surprise un ou plusieurs plombs son bloqué , aider moi svp !
Revenir en haut Aller en bas
levry
Pilier
Pilier


Masculin
Verseau Chat
Nombre de messages : 5823
Age : 52
Localisation : chez levry
Date d'inscription : 19/08/2009

MessageSujet: Re: déjà un problème ='(   Mer 30 Sep - 18:56

prend une tige en plastique dur en forcant un peu ça doit resortir du cote de chargeur !
Revenir en haut Aller en bas
US-NAVY-SEAL
Intermédiaire
Intermédiaire


Masculin
Vierge Singe
Nombre de messages : 53
Age : 24
Localisation : Monaco
Date d'inscription : 29/09/2009

MessageSujet: Re: déjà un problème ='(   Mer 30 Sep - 19:18

levry a écrit:
prend une tige en plastique dur en forcant un peu ça doit resortir du cote de chargeur !
je l'ai fait , bah impossible même en forcant ...
Revenir en haut Aller en bas
tozoz
Vieil Habitué
Vieil Habitué


Masculin
Sagittaire Cheval
Nombre de messages : 925
Age : 25
Localisation : Lille
Date d'inscription : 11/08/2009

MessageSujet: Re: déjà un problème ='(   Mer 30 Sep - 19:24

En glissant une goutte d'huile dans le canon et en donnant des petits a-coups pour pousser le plomb VERS le chargeur ?
Revenir en haut Aller en bas
US-NAVY-SEAL
Intermédiaire
Intermédiaire


Masculin
Vierge Singe
Nombre de messages : 53
Age : 24
Localisation : Monaco
Date d'inscription : 29/09/2009

MessageSujet: Re: déjà un problème ='(   Mer 30 Sep - 19:33

tozoz a écrit:
En glissant une goutte d'huile dans le canon et en donnant des petits a-coups pour pousser le plomb VERS le chargeur ?
je n'ai pas d'huile pour pistolet , ce n'est pas grave , j'envoie un e-mail & je revois l'arme pour en ravoir un autre...
Revenir en haut Aller en bas
tozoz
Vieil Habitué
Vieil Habitué


Masculin
Sagittaire Cheval
Nombre de messages : 925
Age : 25
Localisation : Lille
Date d'inscription : 11/08/2009

MessageSujet: Re: déjà un problème ='(   Mer 30 Sep - 19:38

Prends ton temps, essaye une micro goutte d'huile pour chaine de velo, laisse couler jusqu'au plomb qui bloque le canon, en maintenant ton pistolet a la verticale donc.

Laisse passer la nuit, et demain, essaye de tapoter doucement le plomb pour le faire sortir.

Si ça ne passe pas, renseigne toi sur le forum, d'autres personnes on deja du avoir ce probleme là!!

Et si tu ne trouve rien, va dans un premier temps voir un armurier, il aura peut etre une manip' plus simple a te proposer.

Enfin si tout ça ne marche pas, prends contact avec le site/marchand ou tu l'a acheté!
Revenir en haut Aller en bas
US-NAVY-SEAL
Intermédiaire
Intermédiaire


Masculin
Vierge Singe
Nombre de messages : 53
Age : 24
Localisation : Monaco
Date d'inscription : 29/09/2009

MessageSujet: Re: déjà un problème ='(   Jeu 1 Oct - 0:47

tozoz a écrit:
Prends ton temps, essaye une micro goutte d'huile pour chaine de velo, laisse couler jusqu'au plomb qui bloque le canon, en maintenant ton pistolet a la verticale donc.

Laisse passer la nuit, et demain, essaye de tapoter doucement le plomb pour le faire sortir.
Si ça ne passe pas, renseigne toi sur le forum, d'autres personnes on deja du avoir ce probleme là!!
Et si tu ne trouve rien, va dans un premier temps voir un armurier, il aura peut etre une manip' plus simple a te proposer.
Enfin si tout ça ne marche pas, prends contact avec le site/marchand ou tu l'a acheté!

Nan j'ai pas du tout envie de prendre mon temps & de passé même 2 min dessus , j'achète une arme c'est pour tiré , pas pour qu'elle ne fonctionne plus au bout de 30 plombs tiré , j'ai payé 200 euros , je veux quelque chose de correcte !! donc il n'y a pas question de trafiqué l'arme , de regarder partout alors qu'elle est neuve & je m'y connais pas trop donc j'ai pas envie de faire une couille alors retour a l'envoyeur & ils m'en rendent une neuve ou il me rembourse ...
je sais que la boutique n'y peux rien mais j'espère qui vont faire un geste commercial , & le plus minimum qu'il pourrais faire c'est de m'en rendre une neuve ... Je vous tien au courant demain , enfin toute a l'heur.

comme sa m'énerve !!!!!!!! , ma première arme a plomb , je l'ai attendu je n'sais combien de temps & j'ai pu m'en servir a peine 20 min
Revenir en haut Aller en bas
Le-Kev1
Vieil Habitué
Vieil Habitué


Masculin
Sagittaire Serpent
Nombre de messages : 626
Age : 26
Localisation : 57 (est)
Date d'inscription : 18/08/2009

MessageSujet: Re: déjà un problème ='(   Jeu 1 Oct - 1:16

US-NAVY-SEAL a écrit:
Nan j'ai pas du tout envie de prendre mon temps & de passé même 2 min dessus

En meme temps, un retour prendras plus de temps que de mettre en application les méthodes qui t'ont été décrites...

Il y a quelque chose que je ne comprends pas, tu vas peu etre pouvoir m'éclairer : tu poste en expliquant brièvement ta situation et tu demande de l'aide, des membres te répondent en te donnant des démarches à suivre et là tu répond ce que j'ai cité plus haut et tu rajoute que tu vas retourner la réplique...

Quel est donc l'interet de ce post ? Des membres ont prix le temps de te répondre et d'essayer de t'aider et toi tu ne prends meme pas le temps d'essayer ce qu'ils te conseillent...Dans ce cas je suis désolé mais ne viens pas faire perdre leur temps à ces membres
Revenir en haut Aller en bas
US-NAVY-SEAL
Intermédiaire
Intermédiaire


Masculin
Vierge Singe
Nombre de messages : 53
Age : 24
Localisation : Monaco
Date d'inscription : 29/09/2009

MessageSujet: Re: déjà un problème ='(   Jeu 1 Oct - 2:56

Le-Kev1 a écrit:
US-NAVY-SEAL a écrit:
Nan j'ai pas du tout envie de prendre mon temps & de passé même 2 min dessus

En meme temps, un retour prendras plus de temps que de mettre en application les méthodes qui t'ont été décrites...

Il y a quelque chose que je ne comprends pas, tu vas peu etre pouvoir m'éclairer : tu poste en expliquant brièvement ta situation et tu demande de l'aide, des membres te répondent en te donnant des démarches à suivre et là tu répond ce que j'ai cité plus haut et tu rajoute que tu vas retourner la réplique...

Quel est donc l'interet de ce post ? Des membres ont prix le temps de te répondre et d'essayer de t'aider et toi tu ne prends meme pas le temps d'essayer ce qu'ils te conseillent...Dans ce cas je suis désolé mais ne viens pas faire perdre leur temps à ces membres



J'ai essayé ce que les membre mon dit , la tige de plastique , l'huile , tiré a vide , tiré avec des plomb pour essayé de pousser les autre , changer la cartouche pour avoir + de puissance , j'ai tout essayé mais rien ne marche & après j'ai pas envie d'abimé l'arme ...
Revenir en haut Aller en bas
Guillaume-54AK
Pilier
Pilier


Masculin
Balance Buffle
Nombre de messages : 9364
Age : 31
Localisation : Belgique.
Date d'inscription : 28/09/2008

MessageSujet: Re: déjà un problème ='(   Jeu 1 Oct - 7:02

bon bon bon...

est-ce que tu as une Co2 dans ton arme?
Est-elle vide?

Le mieux pour moi est de faire:

Glisser la culasse pour voir l'entrée du canon INTERNE a l'endroit ou le plomb va rentré et partir,le laisser ouvert si possible et avec une baguette de goupillon la pousser si celà ne fonctionne pas mets un peut de WD40 par les deux cotés laisse agir 5bonne petite minutes et juste avant de venir pousser avec ta baguette re badigonne une fois de WD40.

PS: Ne fait pas bouger ta baguette dans le canon sa risquerai de l'habimer.
Bouger bhein pour griffer le moin possible l'intérieur de ton canon.

Prend une tige en métal très fine mets très dure pas plus de 4.5, le mieux serais du "4"

De toute facon tu devrais savoir le ravoir mais moi si ton pistolet est encore sous garentie renvois le.
Revenir en haut Aller en bas
US-NAVY-SEAL
Intermédiaire
Intermédiaire


Masculin
Vierge Singe
Nombre de messages : 53
Age : 24
Localisation : Monaco
Date d'inscription : 29/09/2009

MessageSujet: Re: déjà un problème ='(   Jeu 1 Oct - 9:55

Guillaume-54AK a écrit:
bon bon bon...

est-ce que tu as une Co2 dans ton arme?
Est-elle vide?

Le mieux pour moi est de faire:

Glisser la culasse pour voir l'entrée du canon INTERNE a l'endroit ou le plomb va rentré et partir,le laisser ouvert si possible et avec une baguette de goupillon la pousser si cela ne fonctionne pas mets un peut de WD40 par les deux cotés laisse agir 5bonne petite minutes et juste avant de venir pousser avec ta baguette re-badigeonnée une fois de WD40.

PS: Ne fait pas bouger ta baguette dans le canon sa risquerai de l'abimer.
Bouger bhein pour griffer le moins possible l'intérieur de ton canon.

Prend une tige en métal très fine mets très dure pas plus de 4.5, le mieux serais du "4"

De toute facon tu devrais savoir le ravoir mais moi si ton pistolet est encore sous garantie renvois le.

oui c'est une arme a co2 , & elle est neuve . ok je vais essayé , je vous tiens au courant ...
bien sur qu'il est encore sous garantie je l'ai hier !
Revenir en haut Aller en bas
Le-Kev1
Vieil Habitué
Vieil Habitué


Masculin
Sagittaire Serpent
Nombre de messages : 626
Age : 26
Localisation : 57 (est)
Date d'inscription : 18/08/2009

MessageSujet: Re: déjà un problème ='(   Jeu 1 Oct - 10:21

US-NAVY-SEAL a écrit:
tiré avec des plomb pour essayé de pousser les autre

qui t'as conseillé ça ??
Revenir en haut Aller en bas
tozoz
Vieil Habitué
Vieil Habitué


Masculin
Sagittaire Cheval
Nombre de messages : 925
Age : 25
Localisation : Lille
Date d'inscription : 11/08/2009

MessageSujet: Re: déjà un problème ='(   Jeu 1 Oct - 11:28

"Nan j'ai pas du tout envie de prendre mon temps & de passé même 2 min dessus"

Si tu peux avoir un peu plus de respect pour les solutions qu'on te propose, s'il te plait, ce serait vraiment plus agreable...

Ce forum est un forum d'entraide, et nous faisons ce que nous pouvons pour t'aider...
Ton impatience ne pousse pas a chercher de solutions pour ton probleme...

Enfin quoi qu'il en soit, j'espere que tu va pouvoir enlever ce foutu plomb, ce serait dommage de le renvoyer en SAV!
Revenir en haut Aller en bas
Le-Kev1
Vieil Habitué
Vieil Habitué


Masculin
Sagittaire Serpent
Nombre de messages : 626
Age : 26
Localisation : 57 (est)
Date d'inscription : 18/08/2009

MessageSujet: Re: déjà un problème ='(   Jeu 1 Oct - 11:32

Salut tozoz, tu me rassure je pensais etre le seul que ça avait "choqué" (voir mon message plus haut).
Revenir en haut Aller en bas
tozoz
Vieil Habitué
Vieil Habitué


Masculin
Sagittaire Cheval
Nombre de messages : 925
Age : 25
Localisation : Lille
Date d'inscription : 11/08/2009

MessageSujet: Re: déjà un problème ='(   Jeu 1 Oct - 11:38

Oui, moi aussi, ce besoin de "reponse a tout pris" me deçoit profondement...

La sympathie est de mise sur ce forum, et il nous un devoir de la faire perdurer!

Alors, Us-Navy-Seal, je sais que ça doit etre aussi dure pour toi, mais fait un effort, ce n'est pas si difficile...

Revenir en haut Aller en bas
US-NAVY-SEAL
Intermédiaire
Intermédiaire


Masculin
Vierge Singe
Nombre de messages : 53
Age : 24
Localisation : Monaco
Date d'inscription : 29/09/2009

MessageSujet: Re: déjà un problème ='(   Jeu 1 Oct - 14:50

tozoz a écrit:
Oui, moi aussi, ce besoin de "réponse a tout pris" me déçoit profondément...

La sympathie est de mise sur ce forum, et il nous un devoir de la faire perdurer!

Alors, Us-Navy-Seal, je sais que ça doit être aussi dure pour toi, mais fait un effort, ce n'est pas si difficile...


je sais veuillez m'excusai mais , sa me rend fou de dépenser 200 euro pour avoir une arme digne d'un pistolet a bille de 10 euros ...
& pour le peu que je fasse une connerie & qu'il ne me répare pas mon arme parce qu'elle est abimé ou quoi que sa soit , bah c'est 200 euros jeter par la fenêtre & j'aime pas faire des achat inutile & le gaspillage donc j'espère que vous comprenez mon mai-contentement & mon " agressivité " en vers vous , je m'en excuse encore.
Revenir en haut Aller en bas
US-NAVY-SEAL
Intermédiaire
Intermédiaire


Masculin
Vierge Singe
Nombre de messages : 53
Age : 24
Localisation : Monaco
Date d'inscription : 29/09/2009

MessageSujet: Re: déjà un problème ='(   Jeu 1 Oct - 16:03

saviez vous comment démonter le Beretta PX4 Storm recon ???
Revenir en haut Aller en bas
dam02
Régulier
Régulier


Masculin
Balance Chien
Nombre de messages : 202
Age : 22
Localisation : aisne
Date d'inscription : 12/05/2009

MessageSujet: Re: déjà un problème ='(   Jeu 1 Oct - 19:06

moi je dit plus 10000000000000000000 totoz et Le-Kev1 tout a vais d'accord avec vous
Revenir en haut Aller en bas
tozoz
Vieil Habitué
Vieil Habitué


Masculin
Sagittaire Cheval
Nombre de messages : 925
Age : 25
Localisation : Lille
Date d'inscription : 11/08/2009

MessageSujet: Re: déjà un problème ='(   Jeu 1 Oct - 19:10

Tozoz*

;-)

Sois patient Us Navy, les pros vont te repondre:)

En attendant, tu peux deja anticiper en cherchant un peu sur le forum s'il y a un topic parlant du demontage du PX4 Storm!

(Ma main a coupé qu'il y en a au moins un! :-) )
Revenir en haut Aller en bas
Le-Kev1
Vieil Habitué
Vieil Habitué


Masculin
Sagittaire Serpent
Nombre de messages : 626
Age : 26
Localisation : 57 (est)
Date d'inscription : 18/08/2009

MessageSujet: Re: déjà un problème ='(   Jeu 1 Oct - 19:28

Revenir en haut Aller en bas
dam02
Régulier
Régulier


Masculin
Balance Chien
Nombre de messages : 202
Age : 22
Localisation : aisne
Date d'inscription : 12/05/2009

MessageSujet: Re: déjà un problème ='(   Jeu 1 Oct - 20:37

dam02 a écrit:
moi je dit plus 10000000000000000000 tozoz et Le-Kev1 tout a vais d'accord avec vous
Revenir en haut Aller en bas
dam02
Régulier
Régulier


Masculin
Balance Chien
Nombre de messages : 202
Age : 22
Localisation : aisne
Date d'inscription : 12/05/2009

MessageSujet: Re: déjà un problème ='(   Jeu 1 Oct - 20:38

scuze moi chef ;)
Revenir en haut Aller en bas
arnolouf
Vieil Habitué
Vieil Habitué


Masculin
Taureau Cheval
Nombre de messages : 656
Age : 26
Localisation : paris
Date d'inscription : 12/08/2009

MessageSujet: Re: déjà un problème ='(   Jeu 1 Oct - 22:23

http://www.youtube.com/watch?v=pw2mbOSlDCo
la copie se démonte comme le vrait
si sa peut t aidé
Revenir en haut Aller en bas
US-NAVY-SEAL
Intermédiaire
Intermédiaire


Masculin
Vierge Singe
Nombre de messages : 53
Age : 24
Localisation : Monaco
Date d'inscription : 29/09/2009

MessageSujet: Re: déjà un problème ='(   Ven 2 Oct - 22:45

tozoz a écrit:

Sois patient Us Navy, les pros vont te repondre:)

En attendant, tu peux deja anticiper en cherchant un peu sur le forum s'il y a un topic parlant du demontage du PX4 Storm!

(Ma main a coupé qu'il y en a au moins un! :-) )

j'ai trouver le topic , mais je n'est pas compris comment démonter la culasse =/ si quelqu'un pourrai m'expliquer clairement comment on démonte la culasse du PX4 sa serait génial & sa métré fin a mes problèmes ...
Revenir en haut Aller en bas
arnolouf
Vieil Habitué
Vieil Habitué


Masculin
Taureau Cheval
Nombre de messages : 656
Age : 26
Localisation : paris
Date d'inscription : 12/08/2009

MessageSujet: Re: déjà un problème ='(   Ven 2 Oct - 22:47

tu chasse la goupille qui se trouve pres du repose doit
sur les coter legerement au dessu du pontet
et ensuite tu libere la glissiere
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: déjà un problème ='(   Aujourd'hui à 8:14

Revenir en haut Aller en bas
 
déjà un problème ='(
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» problème d'allumage des phares avec kit xénon
» Problème démarrage Hornet 600
» [BMW M3 3.0 L E36] Problème moteur
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» Problème d'embrayage ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum sur les armes à air et .22 :: Les pistolets :: Les pistolets et revolvers CO2-
Sauter vers: