Le forum sur les armes à air et .22
Bienvenue sur Airguns ... N'hésitez pas à vous inscrire pour participer à notre communauté et notre convivialité entre tout le monde !
Le forum sur les armes à air et .22

Vous êtes sur le forum référence francophone sur le tir de loisir aux armes à air et .22
 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Sujets RécentsSujets Récents  Connexion  Carte des membres  ARprotechARprotech  B.A.R. (BlackPool Air Rifles)  ATAPATAP  Armurerie Meyson  
Bienvenue sur AIRGUNS le forum référence en termes de tir de loisir aux armes à air et .22LR

Partagez | 
 

 probleme...

Aller en bas 
AuteurMessage
shadowcombo
Régulier
Régulier
avatar

Masculin
Lion Singe
Nombre de messages : 225
Age : 25
Localisation : belgique, ottignies
Date d'inscription : 18/01/2008

MessageSujet: probleme...   Jeu 13 Mar 2008 - 18:23

bonjour a tous,
j'ai un probleme avec ma 640; je m'explique:
y a quelques semaine, je tirai avec des plombs Midarms standard, des plombs cuivrés et des RWS superpoint et je tirai tout dans une piece de 2ct a 10m.
maintenant, les tirs sont arrosé dans toute la cible et se sont les gamo match, les seuls, qui arrivent a tirer dans une piece de 1ct.

est ce que quelqu'un sait pourquoi?
Revenir en haut Aller en bas
Devilish Angel
Vieil Habitué
Vieil Habitué
avatar

Masculin
Poissons Rat
Nombre de messages : 934
Age : 34
Localisation : Belgique - Namur
Date d'inscription : 30/11/2007

MessageSujet: Re: probleme...   Jeu 13 Mar 2008 - 18:40

Tu aurai par je ne sais quel mégardfe faussé le canon ?
Vent extrèmement violent ?

Tu as vérifié si tu arrosais autant en appuis ?
Revenir en haut Aller en bas
shadowcombo
Régulier
Régulier
avatar

Masculin
Lion Singe
Nombre de messages : 225
Age : 25
Localisation : belgique, ottignies
Date d'inscription : 18/01/2008

MessageSujet: Re: probleme...   Jeu 13 Mar 2008 - 18:47

quand je tir sur une cible, je tir toujours an appui afin d'etre le plus regulier possible.
par contre, il y a un leger vent, mais comme j'ai fait un groupement dans une piece de 2ct avec des gamo match, je pense qu'il est trop faible pour avoir une réelle influence sur les tirs avec les autre plombs.
Revenir en haut Aller en bas
roms47
Régulier
Régulier
avatar

Masculin
Taureau Chèvre
Nombre de messages : 293
Age : 27
Localisation : agen
Date d'inscription : 27/05/2007

MessageSujet: Re: probleme...   Jeu 13 Mar 2008 - 21:36

il y a des plombs qui correspondent a une carabine et a un tireur mieu que d'autres .....
avec des gamo pro magnum la précision est au rendez vous pour moi alors qu'avec des tunet pas moyen de toucher 1 truc .....
Revenir en haut Aller en bas
pbblt
Pilier
Pilier
avatar

Masculin
Taureau Cheval
Nombre de messages : 6067
Age : 64
Localisation : 64
Date d'inscription : 01/06/2007

MessageSujet: Re: probleme...   Jeu 13 Mar 2008 - 22:54

bsoir
faut pas t'en faire, çà m'arrive aussi, il y a des jours je fait des cartons super avec des jsb, le lendemain c'est avec les milbros, pourquoi ?? j'ai toujours supposé que celà venait de la température, ou bien du vent, s'il pleut, les plombs devant réagir balistiquement différemment aux conditions atmospériques, essaie plus tard, et tu retrouveras ta précision, mais faut pas dramatiser dès la premiere fois
a+
Revenir en haut Aller en bas
shadowcombo
Régulier
Régulier
avatar

Masculin
Lion Singe
Nombre de messages : 225
Age : 25
Localisation : belgique, ottignies
Date d'inscription : 18/01/2008

MessageSujet: Re: probleme...   Ven 14 Mar 2008 - 20:05

pbblt a écrit:
j'ai toujours supposé que celà venait de la température, ou bien du vent, s'il pleut, les plombs devant réagir balistiquement différemment aux conditions atmospériques, essaie plus tard, et tu retrouveras ta précision, mais faut pas dramatiser dès la premiere fois
a+
ouais,
le probleme c'est surtout que j'ai testé bcp de fois avant de poster le sujet,
et donc maintenant,, j'ai 7 sorte de plombs differents donts la ts 10 et les pro magnum que je suis pas pres de finir.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme...   

Revenir en haut Aller en bas
 
probleme...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme avec les freins de mon 406
» Probleme de GOPRO
» [Putting] Probleme d'alignement
» petit probleme avec wolverine
» probleme servo tower pro mg995

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum sur les armes à air et .22 :: Les plombs et munitions :: Les plombs pour armes à air ou CO2-
Sauter vers: